いまさらながらバージョンアップ

MovableTypeのバージョンを3.2にしたらサーバーエラーでまくりで苦戦。
なぜに??
とりあえずテスト書き込み。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です